Club Nikon: Проблема с D810 - Club Nikon

Перейти к содержимому





Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете отвечать в этой теме

Проблема с D810 запись видео

#1 Пользователь не на сайте   alex7411 Значок

  • Вставить ник
  • Цитировать
  • Раскрыть информацию

Отправлено 22 Май 2020 - 22:25

Здравствуйте!
Не так давно, стал обладателем пробежной D810. До этого был D700. Всё хорошо, но есть странный глюк/не глюк с записью видео.
Не пишется видео, по нажатию кнопки съемки видео, НО только с определенными объективами.
Пишет со всеми автофокусными.
Пишет с Юпитером-37А с хвостовиком КП-А/Н.
Пишет БЕЗ ОБЪЕКТИВА ВООБЩЕ.
Не пишет с Гелиосом-81Н (С "родным" байонетом, ai-совместимый).
Не пишет с Гелиосом-40-2Н (никаких "прыгалок", просто тупо байонет, как у юпитера).

Флешки пустые/форматированные/объемные/быстрые.
Прошивку обновлял, сейчас самая актуальная.
Как забороть - непонятно. Может, у кого тоже проскакивало?
0

#2 Пользователь не на сайте   ddisp Значок

  • Вставить ник
  • Цитировать
  • Раскрыть информацию

Отправлено 23 Май 2020 - 00:02

Сейчас попробовал:
Не пишет с Юпитером-37А с хвостовиком КП-А/Н, Гелиосом-81Н
Пишет
Гелиосом-44-2, Идустаром 61ЛЗ (через переходники).
Прошивку откатывал с последней на предыдущую из-за проблем с Сигмой 35/1.4 (не фокусировалась в ЛВ).
Видео не снимаю, поэтому раньше таким вопросом не задавался.

0

Сообщить об этой теме:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете отвечать в этой теме

Похожие темы
  Название темы Автор Статистика Последнее сообщение
Нет тем.

1 посетителей читают эту тему
0 пользователей, 1 гостей, 0 скрытых